  















<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="http://www.gettysburgtimes.com/content/tncms/live/" />
<meta name="keywords" content="sports, high_school, swimming" />
<meta name="news_keywords" content="sports, high_school, swimming" />
<meta name="description" content="Morgan Newell&rsquo;s road to deciding where she would swim in college was long and winding." />
<meta name="author" content="Clay Sauertieg Times Sports Writer" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gettysburgtimes.com/sports/article_fe579bd7-5e11-5e9f-9421-72f4ae1fb642.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/a/6a/a6ab0105-172b-537f-bde9-f65cf0314b3b/5dd4afbac1005.image.jpg?resize=587%2C630" />
<meta property="og:image:width" content="587" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Gettysburg&rsquo;s Newell signs with New Hampshire" />
<meta property="og:description" content="Morgan Newell&rsquo;s road to deciding where she would swim in college was long and winding." />
<meta property="og:site_name" content="GettysburgTimes.com" />
<meta property="og:section" content="Sports" />
<meta property="fb:app_id" content="162570043754775" />
<meta property="article:publisher" content="https://www.facebook.com/gettysburgtimes/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Gburg_Times" />
<meta name="twitter:image:alt" content="NEWELL" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.fa787f722f911825621334f555357329.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.ade97bff71085cf8bd66a04d01c0c078.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/live/global/resources/styles/site.css?_dc=1490040174"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:700|Open+Sans:400,700,600,300"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/jquery.calendario.de518233105200008bda079a63aa026f.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.152.0"},"page":{"grid":"boxy","style":"default","path":"\/sports","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Clay Sauertieg\nTimes Sports Writer"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":279},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-23125137-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/10807/cc.js?ns=_cc10807" id="LOTCC_10807"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc10807.add('tp', 'TNNW');
		_cc10807.add('act', ' User Login');
		_cc10807.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc10807.bcp();
</script>

<script src="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.71acfd331ecfef0f267d3ead60ed4581.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.1a43ae64e3ee8be134e1d98df60265ff.js"></script>
<script>/*<![CDATA[*/ (function(d,w){
        if(w.navigator.userAgent.indexOf('Trident/') > 0){
            d.write('<scr'+'ipt '+'src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator">'+'\x3C/scr'+'ipt>');
        }
    }(document,window)); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.6cc3c6b5c89c0c6e8d3e48f50b65f875.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/ads/impressions.js?_dc=1574237136"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/ads/traffic.js?_dc=1574228265"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/ads/settings.js?_dc=1570637502"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/ads/fixed-impact-top/1.js?_dc=1573567003"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script src="https://launch.newsinc.com/js/embed.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/ads/fixed-big-ad-top-asset/1.js?_dc=1573735770"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/ads/fixed-big-ad-middle-asset/1.js?_dc=1563696063"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/ads/fixed-big-ad-bottom-asset/1.js?_dc=1559562379"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/ads/fixed-big-ad-top/1.js?_dc=1573898463"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/ads/fixed-big-ad-middle/1.js?_dc=1573034484"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/ads/fixed-big-ad-bottom/1.js?_dc=1572595351"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/ads/fixed-impact-bottom/1.js?_dc=1561968130"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>

            
            <title>Gettysburg’s Newell signs with New Hampshire | Sports | gettysburgtimes.com</title>
            
    <style>body { background-color: #0088A3; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #164559; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #164559; } .fixed-nav #main-navigation { background-color: #164559 !important; } #site-top-nav-container, #site-top-nav { background-color: #fff; } #site-footer { background-color: #ffffff; color: #333333; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #B4D433; } .navbar-toggle .icon-bar { background-color: #B4D433 !important; } .navbar-toggle .sr-only-show { color: #B4D433 !important; } #site-top-nav .list-inline>li>a { color: #164559; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header { background-color: #ffffff; }/* remove full span bgs */ #site-navbar-container, #site-header-container, #site-top-nav-container { background-color: transparent !important; background-image: none !important; }/* remove full span bgs */ #site-footer-container { background-color: transparent !important; background-image: none !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #B4D433; } }#site-copyright a, #site-footer a { color: #164559; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #164559; }#site-header{ border-bottom: 3px solid #164559; }#site-footer{ border-top: 3px solid #164559; } .tnt-bg-accent { background-color: #164559; } a .tnt-caret-down { color: #164559; } .block-title .block-title-inner { border-color: #164559; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #164559; } .form-control:focus { border-bottom-color: #164559; } /* Place site-wide CSS here */ /* Site Settings */ #masthead-col-one {width:100%; padding:0;} #masthead-col-one img {min-width:100%; margin-bottom:-1px;} #masthead-col-two, #masthead-col-three {display:none;} .btn, a {transition:all .25s ease-in-out;-webkit-transition:all .25s ease-in-out;-moz-transition:all .25s ease-in-out;} .btn-primary {background:#164559; border-color:#164559;} .btn-success {background:#B4D433; border-color:#B4D433;} .block-title {border-color:rgba(0,0,0,0);} /* Header Settings */ .mobile-logo img {min-width:100px; min-height:25px!important;} #site-header {padding-bottom:0px;} .navbar-default .navbar-nav>li>a {font-size:12px;} #site-navbar-container .navbar-static .navbar-nav>li>a {border:none;} .nav>li>a {padding:10px;} .navbar {min-height:20px;} #main-nav_menu .open {border-color:#fff!important;} #main-nav_menu-child {top:40px;} .current-conditions {margin-top:1px;} .dropdown-menu .card-panel, .dropdown-menu .panel {box-shadow:0 0 rgba(0,0,0,0); border-color:rgba(0,0,0,0)!important;} @media (max-width:1200px) { #main-nav_menu-child {top:75px!important;} } #blox-ad-position-block-pencil1 {padding-top: 20px;} .card .card-image .photo.layout-vertical { background-color: #EEE !important;} .app-editorial #main-nav_menu .blogs .yamm-content .col-sm-2, .app-editorial #main-nav_menu .black-hills-fun .yamm-content .col-sm-2, .app-editorial #main-nav_menu .classifieds .yamm-content .col-sm-2 {width: 100%;} header#site-header{padding-top:0} #site-top-nav-container{} #masthead-col-one{margin-top:-5px} /* #625068 jsandy */ #blox-ad-position-weather-sponsor1.tnt-ads.tnt-image-ad-wrapper { max-width: 88px; float: left; margin-right: 10px; margin-bottom: 10px; } </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="http://www.gettysburgtimes.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/custom/image/fafebf8e-14ab-11e7-ac7c-d727ba88647c.png?resize=180%2C180" />
    
        <link rel="dns-prefetch preconnect" href="//tagan.adlightning.com">
    
        <link rel="dns-prefetch preconnect" href="//s.yimg.com">
    
        <link rel="dns-prefetch preconnect" href="//cdn.taboola.com">
    
        <link rel="dns-prefetch preconnect" href="//launch.newsinc.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    
        <link rel="dns-prefetch preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="dns-prefetch preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Gettysburg’s Newell signs with New Hampshire | Sports | gettysburgtimes.com" href="http://www.gettysburgtimes.com/search/?f=rss&amp;t=article&amp;c=sports&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="http://www.gettysburgtimes.com/sports/article_fe579bd7-5e11-5e9f-9421-72f4ae1fb642.html" />
            
    <script defer src="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.b172ba140d194933f1816cae4e25bfb2.js"></script>
            <script language="javascript" type="text/javascript">
$(document).ready(function() {     
    
     
     $('.new-search #site-search-1373542-btn ').html('<i class="fa fa-search" aria-hidden="true"></i>');
  
      
   
      
 }); 
</script>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148099219-14"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148099219-14');
</script>



        </head>
        <body class="fixed-scroll-nav app-editorial blox-asset uuid-fe579bd7-5e11-5e9f-9421-72f4ae1fb642 section-sports type-article infinity-disabled" data-authors='[]'>
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.gettysburgtimes.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.152.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fsports&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Clay+Sauertieg%0ATimes+Sports+Writer&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.ad.vendor=blox&tncms.system.render_time=279&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-23125137-1&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.gettysburgtimes.com",
  secureDomain: "www.gettysburgtimes.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gettysburgtimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-impact-top" class="tncms-region-ads">

<div id="blox-ad-position-fixed-impact-top1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-impact-top', slot: 1, fold: "above"});</script>

</div>
</div>

        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container"><div id="asset-edit-container-fe579bd7-5e11-5e9f-9421-72f4ae1fb642" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.gettysburgtimes.com/users/admin/contribute/article/?assetid=fe579bd7-5e11-5e9f-9421-72f4ae1fb642&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.gettysburgtimes.com/users/admin/contribute/article/?from_section=/sports"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div>

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-1373547" class="tncms-block hidden-md hidden-lg"><div id="user-controls-1373547" class="user-controls show-onload clearfix default"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.gettysburgtimes.com/users/signup/?referer_url=http%3A%2F%2Fwww.gettysburgtimes.com%2Fsports%2Farticle_fe579bd7-5e11-5e9f-9421-72f4ae1fb642.html" class=" user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.gettysburgtimes.com/users/login/?referer_url=http%3A%2F%2Fwww.gettysburgtimes.com%2Fsports%2Farticle_fe579bd7-5e11-5e9f-9421-72f4ae1fb642.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.gettysburgtimes.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1373547').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.gettysburgtimes.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.gettysburgtimes.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.gettysburgtimes.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1373547').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://www.gettysburgtimes.com/users/logout/" id="user-logout-form-1373547"><input type="hidden" name="referer_url" value="http://www.gettysburgtimes.com/sports/article_fe579bd7-5e11-5e9f-9421-72f4ae1fb642.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1373543" class="tncms-block hidden-md hidden-lg"><section id="block-1373543" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1373543" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1373543" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-1373543-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1373543-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1373543-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1373543').submit();
        return false;
    });

    $('#site-search-1373543').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1373543 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1373543 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1373543-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-1" data-target="#mobile-nav-right_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="http://www.gettysburgtimes.com/eedition"  target="_blank" rel="noopener" class="nav-link tnt-section-e-edition">E-edition</a>
                                </li><li>
                                    <a href="/news/local/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li><li>
                                    <a href="/news/basket/"  class="nav-link tnt-section-community-news">Community News</a>
                                </li><li>
                                    <a href="/local_features/"  class="nav-link tnt-section-local-features">Local Features</a>
                                </li><li>
                                    <a href="/news/local_business/"  class="nav-link tnt-section-local-business-news">Local Business News</a>
                                </li><li>
                                    <a href="/news/faces/"  class="nav-link tnt-section-faces">Faces</a>
                                </li><li>
                                    <a href="/news/police/"  class="nav-link tnt-section-police">Police</a>
                                </li><li>
                                    <a href="/life_entertainment/religion/"  class="nav-link tnt-section-religion">Religion</a>
                                </li><li>
                                    <a href="http://gettysburg.newspaperarchive.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-archives">Archives</a>
                                </li><li>
                                    <a href="/news/national/"  class="nav-link tnt-section-national-news">National News</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/high_school/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/high_school/cross_country/"  class="nav-link tnt-section-cross-country">Cross country</a>
                                </li><li>
                                    <a href="/sports/high_school/field_hockey/"  class="nav-link tnt-section-field-hockey">Field hockey</a>
                                </li><li>
                                    <a href="/sports/high_school/football/"  class="nav-link tnt-section-football">Football</a>
                                </li><li>
                                    <a href="/sports/high_school/golf/"  class="nav-link tnt-section-golf">Golf</a>
                                </li><li>
                                    <a href="/sports/high_school/boys_soccer/"  class="nav-link tnt-section-boys-soccer">Boys soccer</a>
                                </li><li>
                                    <a href="/sports/high_school/girls_soccer/"  class="nav-link tnt-section-girls-soccer">Girls soccer</a>
                                </li><li>
                                    <a href="/sports/high_school/girls_tennis/"  class="nav-link tnt-section-girls-tennis">Girls tennis</a>
                                </li><li>
                                    <a href="/sports/high_school/volleyball/"  class="nav-link tnt-section-volleyball">Volleyball</a>
                                </li><li>
                                    <a href="/sports/community/"  class="nav-link tnt-section-community">Community</a>
                                </li><li>
                                    <a href="/sports/national"  class="nav-link tnt-section-national">National</a>
                                </li><li>
                                    <a href="/sports/college/"  class="nav-link tnt-section-college">College</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-3" data-target="#mobile-nav-right_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/letters_to_editor/"  class="nav-link tnt-section-letters-to-the-editor">Letters to the Editor</a>
                                </li><li>
                                    <a href="/opinion/staff_columns/"  class="nav-link tnt-section-staffguest-columns">Staff/Guest Columns</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-5" data-target="#mobile-nav-right_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/life_entertainment/"  class="nav-link tnt-section-lifestyle">Lifestyle</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/life_entertainment/celebrations/"  class="nav-link tnt-section-celebrations">Celebrations</a>
                                </li><li>
                                    <a href="/life_entertainment/lifestyles/"  class="nav-link tnt-section-lifestyles">Lifestyles</a>
                                </li><li>
                                    <a href="/life_entertainment/home_style/"  class="nav-link tnt-section-home-style">Home Style</a>
                                </li><li>
                                    <a href="/life_entertainment/local/"  class="nav-link tnt-section-local-entertainment">Local Entertainment</a>
                                </li><li>
                                    <a href="/life_entertainment/columns/"  class="nav-link tnt-section-columns">Columns</a>
                                </li><li>
                                    <a href="/online_features/travel"  class="nav-link tnt-section-travel">Travel</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-6" data-target="#mobile-nav-right_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="http://gettysburgtimes.mycapture.com/mycapture/index.asp"  target="_blank" rel="noopener" class="nav-link tnt-section-photos">Photos</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="http://gettysburgtimes.mycapture.com/mycapture/index.asp"  target="_blank" rel="noopener" class="nav-link tnt-section-buy-photos">Buy Photos</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-7" data-target="#mobile-nav-right_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/classifieds"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/classifieds/job/"  class="nav-link tnt-section-jobs">Jobs</a>
                                </li><li>
                                    <a href="/classifieds/sale/"  class="nav-link tnt-section-sale">Sale</a>
                                </li><li>
                                    <a href="/classifieds/housing/"  class="nav-link tnt-section-housing">Housing</a>
                                </li><li>
                                    <a href="/classifieds/community"  class="nav-link tnt-section-community">Community</a>
                                </li><li>
                                    <a href="/classifieds/service/"  class="nav-link tnt-section-service">Service</a>
                                </li><li>
                                    <a href="http://www.bargainsheet.net"  target="_blank" rel="noopener" class="nav-link tnt-section-bargain-sheet">Bargain Sheet</a>
                                </li><li>
                                    <a href="/site/forms/online_services/classified"  class="nav-link tnt-section-place-a-classified">Place a Classified</a>
                                </li><li>
                                    <a href="http://www.gettysburgtimes.com/classifieds/service/coupon/"  target="_blank" rel="noopener" class="nav-link tnt-section-coupons-offers">Coupons & Offers</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-8" data-target="#mobile-nav-right_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/subscribe"  class="nav-link tnt-section-subscriptions">Subscriptions</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/eedition"  class="nav-link tnt-section-e-paper">e-Paper</a>
                                </li><li>
                                    <a href="/subscribe"  class="nav-link tnt-section-subscriber-services">Subscriber Services</a>
                                </li><li>
                                    <a href="/users/admin/"  class="nav-link tnt-section-user-manager">User Manager</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/nie"  class="nav-link tnt-section-nie">NIE</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/wedding_show/wedding_show.html"  class="nav-link tnt-section-wedding-show">Wedding Show</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/pick_of_the_counties/"  class="nav-link tnt-section-pick-of-the-counties">Pick of the Counties</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/advertise.html"  class="nav-link tnt-section-advertise">Advertise</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "><div id="tncms-block-1472934" class="tncms-block pull-left"><div id="weather-1472934" class="weather-current size-small pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=17325" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-cloudy"></span>
                </span>
                <span class="pull-left temp-desc small">
                    <span class="temp">42&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li>
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="17325"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-1472934 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Gettysburg, PA
                                
                                 <small>(17325)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Sunshine and clouds mixed. High 51F. Winds NW at 10 to 15 mph..</p>
                            <h5>Tonight</h5>
                            <p>Some clouds early will give way to generally clear conditions overnight. Low 33F. Winds NW at 5 to 10 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: November 20, 2019 @ 3:19 am</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=17325"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div><div id="tncms-block-1478044" class="tncms-block">
        <div id="blox-ad-position-weather-sponsor1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"weather-sponsor","slot":"1","fold":"","width":"88","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gettysburgtimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition" >
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-archives"  href="http://gettysburg.newspaperarchive.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Archives</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms" >
                    <span class="nav-label">Submission Forms</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-1373546" class="tncms-block"><div id="user-controls-1373546" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.gettysburgtimes.com/users/signup/?referer_url=http%3A%2F%2Fwww.gettysburgtimes.com%2Fsports%2Farticle_fe579bd7-5e11-5e9f-9421-72f4ae1fb642.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.gettysburgtimes.com/users/login/?referer_url=http%3A%2F%2Fwww.gettysburgtimes.com%2Fsports%2Farticle_fe579bd7-5e11-5e9f-9421-72f4ae1fb642.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.gettysburgtimes.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-1373546').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.gettysburgtimes.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.gettysburgtimes.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.gettysburgtimes.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1373546').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.gettysburgtimes.com/users/logout/" id="user-logout-form-1373546"><input type="hidden" name="referer_url" value="http://www.gettysburgtimes.com/sports/article_fe579bd7-5e11-5e9f-9421-72f4ae1fb642.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1373544" class="tncms-block"><div class="follow-links-1373544 pull-right">
    
    <section id="block-1373544" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/gettysburgtimes/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/Gburg_Times/" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/gburg_times" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.gettysburgtimes.com",
  "sameAs" : ["https://www.facebook.com/gettysburgtimes/","http://twitter.com/Gburg_Times/","https://www.instagram.com/gburg_times"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1373494" class="tncms-block a"><section id="block-1373494" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/custom/image/2a48fd7e-51d6-11e7-9057-ff8ce3ed6c9e.jpg?resize=200%2C27 200w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/custom/image/2a48fd7e-51d6-11e7-9057-ff8ce3ed6c9e.jpg?resize=300%2C40 300w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/custom/image/2a48fd7e-51d6-11e7-9057-ff8ce3ed6c9e.jpg?resize=400%2C53 400w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/custom/image/2a48fd7e-51d6-11e7-9057-ff8ce3ed6c9e.jpg?resize=540%2C72 540w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/custom/image/2a48fd7e-51d6-11e7-9057-ff8ce3ed6c9e.jpg?resize=750%2C100 750w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/custom/image/2a48fd7e-51d6-11e7-9057-ff8ce3ed6c9e.jpg 1200w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1373539" class="tncms-block"><section id="block-1373539" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/custom/image/7ebcb0a4-4b81-11e7-a03b-43b9ec8c07fd.jpg?resize=200%2C53 200w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/custom/image/7ebcb0a4-4b81-11e7-a03b-43b9ec8c07fd.jpg?resize=300%2C79 300w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/custom/image/7ebcb0a4-4b81-11e7-a03b-43b9ec8c07fd.jpg?resize=400%2C106 400w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/custom/image/7ebcb0a4-4b81-11e7-a03b-43b9ec8c07fd.jpg?resize=540%2C143 540w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/custom/image/7ebcb0a4-4b81-11e7-a03b-43b9ec8c07fd.jpg?resize=750%2C198 750w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/custom/image/7ebcb0a4-4b81-11e7-a03b-43b9ec8c07fd.jpg 1200w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1373542" class="tncms-block"><ul id="site-search-1373542-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1373542" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-lg ">
        <input id="site-search-1373542-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1373542-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1373542-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1373542').submit();
        return false;
    });

    $('#site-search-1373542').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1373542 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1373542 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1373542-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown yamm-fw news">
                <a class="dropdown-toggle nav-link tnt-section-news" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/news" >News
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-news-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-e-edition" href="http://www.gettysburgtimes.com/eedition"  target="_blank" rel="noopener">E-edition</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-local-news" href="/news/local/" >Local News</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-community-news" href="/news/basket/" >Community News</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-local-features" href="/local_features/" >Local Features</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-local-business-news" href="/news/local_business/" >Local Business News</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-faces" href="/news/faces/" >Faces</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-police" href="/news/police/" >Police</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-religion" href="/life_entertainment/religion/" >Religion</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-archives" href="http://gettysburg.newspaperarchive.com/"  target="_blank" rel="noopener">Archives</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-national-news" href="/news/national/" >National News</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-news-one" class="tncms-region "><div id="tncms-block-1435754" class="tncms-block"><section id="block-1435754" class="block emphasis-h2   " ><div class="card-bg-color ">
        
            
                <div class="card-panel panel">
                    <div class="panel-body">
            
            <article id="card-showcase-34660936-cb20-5b3f-833e-fd4b6a4adfe9" class="clearfix card showcase position-0 odd tnt-flag-ap  tnt-section-news tnt-sub-section-business">
            <div class="card-container"><div class="card-image-group"><div class="showcase-box pull-left position-0 odd tnt-flag-ap"><div class="media-preview-34660936-cb20-5b3f-833e-fd4b6a4adfe9 media-preview article-asset" data-aspect="1:1"><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/business/article_34660936-cb20-5b3f-833e-fd4b6a4adfe9.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="AP: Oxy sales in China driven by misleading addiction claims"
                        class="img-responsive lazyload ap-photo full"
                        width="1175"
                        height="1175"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/9/2b/92bf9f8b-09e6-523b-be0a-f353a8cecd7e/5dd4cc30e8780.image.jpg?crop=1175%2C1175%2C294%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/9/2b/92bf9f8b-09e6-523b-be0a-f353a8cecd7e/5dd4cc30e8780.image.jpg?crop=1175%2C1175%2C294%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/9/2b/92bf9f8b-09e6-523b-be0a-f353a8cecd7e/5dd4cc30e8780.image.jpg?crop=1175%2C1175%2C294%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/9/2b/92bf9f8b-09e6-523b-be0a-f353a8cecd7e/5dd4cc30e8780.image.jpg?crop=1175%2C1175%2C294%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/9/2b/92bf9f8b-09e6-523b-be0a-f353a8cecd7e/5dd4cc30e8780.image.jpg?crop=1175%2C1175%2C294%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/9/2b/92bf9f8b-09e6-523b-be0a-f353a8cecd7e/5dd4cc30e8780.image.jpg?crop=1175%2C1175%2C294%2C0&resize=1175%2C1175&order=crop%2Cresize 1200w" />
                </a>
            </div>
            
        </figure></div></div><div class="showcase-box pull-left position-1 even tnt-flag-ap"><div class="media-preview-51a2e1e3-5a7f-5566-8fca-1bb78db28e63 media-preview image-asset" data-aspect="1:1"><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/business/article_34660936-cb20-5b3f-833e-fd4b6a4adfe9.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="AP: Oxy sales in China driven by misleading addiction claims"
                        class="img-responsive lazyload ap-photo full"
                        width="1175"
                        height="1175"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/5/1a/51a2e1e3-5a7f-5566-8fca-1bb78db28e63/5dd4cc322fd7a.image.jpg?crop=1175%2C1175%2C294%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/5/1a/51a2e1e3-5a7f-5566-8fca-1bb78db28e63/5dd4cc322fd7a.image.jpg?crop=1175%2C1175%2C294%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/5/1a/51a2e1e3-5a7f-5566-8fca-1bb78db28e63/5dd4cc322fd7a.image.jpg?crop=1175%2C1175%2C294%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/5/1a/51a2e1e3-5a7f-5566-8fca-1bb78db28e63/5dd4cc322fd7a.image.jpg?crop=1175%2C1175%2C294%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/5/1a/51a2e1e3-5a7f-5566-8fca-1bb78db28e63/5dd4cc322fd7a.image.jpg?crop=1175%2C1175%2C294%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/5/1a/51a2e1e3-5a7f-5566-8fca-1bb78db28e63/5dd4cc322fd7a.image.jpg?crop=1175%2C1175%2C294%2C0&resize=1175%2C1175&order=crop%2Cresize 1200w" />
                </a>
            </div>
            
        </figure></div></div><div class="showcase-box pull-left position-2 odd tnt-flag-ap"><div class="media-preview-edde4494-2f1a-5685-ae42-13fdacc4703e media-preview image-asset" data-aspect="1:1"><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/business/article_34660936-cb20-5b3f-833e-fd4b6a4adfe9.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="AP: Oxy sales in China driven by misleading addiction claims"
                        class="img-responsive lazyload ap-photo full"
                        width="1175"
                        height="1175"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/e/dd/edde4494-2f1a-5685-ae42-13fdacc4703e/5dd4cc32e7d7e.image.jpg?crop=1175%2C1175%2C294%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/e/dd/edde4494-2f1a-5685-ae42-13fdacc4703e/5dd4cc32e7d7e.image.jpg?crop=1175%2C1175%2C294%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/e/dd/edde4494-2f1a-5685-ae42-13fdacc4703e/5dd4cc32e7d7e.image.jpg?crop=1175%2C1175%2C294%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/e/dd/edde4494-2f1a-5685-ae42-13fdacc4703e/5dd4cc32e7d7e.image.jpg?crop=1175%2C1175%2C294%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/e/dd/edde4494-2f1a-5685-ae42-13fdacc4703e/5dd4cc32e7d7e.image.jpg?crop=1175%2C1175%2C294%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/e/dd/edde4494-2f1a-5685-ae42-13fdacc4703e/5dd4cc32e7d7e.image.jpg?crop=1175%2C1175%2C294%2C0&resize=1175%2C1175&order=crop%2Cresize 1200w" />
                </a>
            </div>
            
        </figure></div></div><div class="showcase-box pull-left position-3 even tnt-flag-ap"><div class="media-preview-bab47655-4769-5710-a3af-c23859d66f83 media-preview image-asset" data-aspect="1:1"><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/business/article_34660936-cb20-5b3f-833e-fd4b6a4adfe9.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="AP: Oxy sales in China driven by misleading addiction claims"
                        class="img-responsive lazyload ap-photo full"
                        width="1175"
                        height="1175"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/b/ab/bab47655-4769-5710-a3af-c23859d66f83/5dd4cc34496fe.image.jpg?crop=1175%2C1175%2C294%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/b/ab/bab47655-4769-5710-a3af-c23859d66f83/5dd4cc34496fe.image.jpg?crop=1175%2C1175%2C294%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/b/ab/bab47655-4769-5710-a3af-c23859d66f83/5dd4cc34496fe.image.jpg?crop=1175%2C1175%2C294%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/b/ab/bab47655-4769-5710-a3af-c23859d66f83/5dd4cc34496fe.image.jpg?crop=1175%2C1175%2C294%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/b/ab/bab47655-4769-5710-a3af-c23859d66f83/5dd4cc34496fe.image.jpg?crop=1175%2C1175%2C294%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/b/ab/bab47655-4769-5710-a3af-c23859d66f83/5dd4cc34496fe.image.jpg?crop=1175%2C1175%2C294%2C0&resize=1175%2C1175&order=crop%2Cresize 1200w" />
                </a>
            </div>
            
        </figure></div></div><div class="showcase-box pull-left position-4 odd tnt-flag-ap"><div class="media-preview-7af1883b-275d-54be-a8f8-32034da18cff media-preview image-asset" data-aspect="1:1"><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/business/article_34660936-cb20-5b3f-833e-fd4b6a4adfe9.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="AP: Oxy sales in China driven by misleading addiction claims"
                        class="img-responsive lazyload ap-photo full"
                        width="1175"
                        height="1175"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/7/af/7af1883b-275d-54be-a8f8-32034da18cff/5dd4cc3577d32.image.jpg?crop=1175%2C1175%2C294%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/7/af/7af1883b-275d-54be-a8f8-32034da18cff/5dd4cc3577d32.image.jpg?crop=1175%2C1175%2C294%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/7/af/7af1883b-275d-54be-a8f8-32034da18cff/5dd4cc3577d32.image.jpg?crop=1175%2C1175%2C294%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/7/af/7af1883b-275d-54be-a8f8-32034da18cff/5dd4cc3577d32.image.jpg?crop=1175%2C1175%2C294%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/7/af/7af1883b-275d-54be-a8f8-32034da18cff/5dd4cc3577d32.image.jpg?crop=1175%2C1175%2C294%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/7/af/7af1883b-275d-54be-a8f8-32034da18cff/5dd4cc3577d32.image.jpg?crop=1175%2C1175%2C294%2C0&resize=1175%2C1175&order=crop%2Cresize 1200w" />
                </a>
            </div>
            
        </figure></div></div><div class="clearfix"></div>
            </div><div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-ap">AP</span> 
                </div>
            
        </div><div class="card-headline"><h2 class="tnt-headline ">
        
             <a href="/news/business/article_34660936-cb20-5b3f-833e-fd4b6a4adfe9.html" class="tnt-asset-link">
        

        
            AP: Oxy sales in China driven by misleading addiction claims</a></h2></div><div class="card-meta">
            <ul class="list-inline">
                        <li class="card-byline text-muted"><span  class="tnt-byline">By ERIKA KINETZ
Associated Press</span></li><li class="card-date"><span class="text-muted">Updated </span><time datetime="2019-11-20T03:36:13-05:00" class="tnt-date asset-date text-muted">2 min ago</time>
    </li><li class="card-comment-count"><a href="/news/business/article_34660936-cb20-5b3f-833e-fd4b6a4adfe9.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li></ul>
        </div>
                        <div class="card-social pull-right">
                            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gettysburgtimes.com%2Fnews%2Fbusiness%2Farticle_34660936-cb20-5b3f-833e-fd4b6a4adfe9.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/business/article_34660936-cb20-5b3f-833e-fd4b6a4adfe9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"34660936-cb20-5b3f-833e-fd4b6a4adfe9"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=AP%3A%20Oxy%20sales%20in%20China%20driven%20by%20misleading%20addiction%20claims&via=Gburg_Times&url=http%3A%2F%2Fwww.gettysburgtimes.com%2Fnews%2Fbusiness%2Farticle_34660936-cb20-5b3f-833e-fd4b6a4adfe9.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/business/article_34660936-cb20-5b3f-833e-fd4b6a4adfe9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"34660936-cb20-5b3f-833e-fd4b6a4adfe9"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.gettysburgtimes.com/tncms/asset/editorial/34660936-cb20-5b3f-833e-fd4b6a4adfe9" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"34660936-cb20-5b3f-833e-fd4b6a4adfe9"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BGettysburg%20Times%5D%20AP%3A%20Oxy%20sales%20in%20China%20driven%20by%20misleading%20addiction%20claims&body=http%3A%2F%2Fwww.gettysburgtimes.com%2Fnews%2Fbusiness%2Farticle_34660936-cb20-5b3f-833e-fd4b6a4adfe9.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"34660936-cb20-5b3f-833e-fd4b6a4adfe9"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
                        </div>
                    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
                    </div>
                </div>
            
        
    </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-news-two" class="tncms-region "><div id="tncms-block-1435757" class="tncms-block"><section id="block-1435757" class="block emphasis-h3   " >
    <div class=""><ul class="card headline-list bullet-disc"><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/basket/article_1887311f-1495-5a76-aa65-d02d06e74749.html" class="tnt-asset-link">
        

        
            It's Christmas at the Eisenhowers' home</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/basket/article_9ad80b5c-e8be-5581-8fba-2d0530c0defe.html" class="tnt-asset-link">
        

        
            What's happening for Nov. 20</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/local/article_1726873a-cd53-5cb9-a469-d6b3901de8b3.html" class="tnt-asset-link">
        

        
            Barlow Fire siren silenced</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/local/article_eda1ab87-d94f-533c-ae9d-3eaffbb7da90.html" class="tnt-asset-link">
        

        
            Unity overtone of Dedication Day</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/local/article_cbe544c7-2df3-5c40-9fba-072cceb484c8.html" class="tnt-asset-link">
        

        
            Conewago supervisors neutral on bypass</a></span>
        </li></ul></div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-news-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw sports">
                <a class="dropdown-toggle nav-link tnt-section-sports" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/sports/high_school/" >Sports
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-sports-high-school-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-cross-country" href="/sports/high_school/cross_country/" >Cross country</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-field-hockey" href="/sports/high_school/field_hockey/" >Field hockey</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-football" href="/sports/high_school/football/" >Football</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-golf" href="/sports/high_school/golf/" >Golf</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-boys-soccer" href="/sports/high_school/boys_soccer/" >Boys soccer</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-girls-soccer" href="/sports/high_school/girls_soccer/" >Girls soccer</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-girls-tennis" href="/sports/high_school/girls_tennis/" >Girls tennis</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-volleyball" href="/sports/high_school/volleyball/" >Volleyball</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-community" href="/sports/community/" >Community</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-national" href="/sports/national" >National</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-college" href="/sports/college/" >College</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-sports-high-school-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-sports-high-school-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-sports-high-school-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw opinion">
                <a class="dropdown-toggle nav-link tnt-section-opinion" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/opinion" >Opinion
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-opinion-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-letters-to-the-editor" href="/opinion/letters_to_editor/" >Letters to the Editor</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-staffguest-columns" href="/opinion/staff_columns/" >Staff/Guest Columns</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-opinion-one" class="tncms-region "><div id="tncms-block-1435755" class="tncms-block"><section id="block-1435755" class="block emphasis-h2   " ><div class="card-bg-color ">
        
            
                <div class="card-panel panel">
                    <div class="panel-body">
            
            <article id="card-showcase-702baf4b-011b-5936-9059-9d5ce1456556" class="clearfix card showcase position-0 odd  tnt-section-opinion tnt-sub-section-letters-to-editor">
            <div class="card-container"><div class="card-body"><div class="card-headline"><h2 class="tnt-headline ">
        
             <a href="/opinion/letters_to_editor/article_702baf4b-011b-5936-9059-9d5ce1456556.html" class="tnt-asset-link">
        

        
            Letter concerning</a></h2></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-11-20T00:00:00-05:00" class="tnt-date asset-date text-muted">3 hrs ago</time></li><li class="card-comment-count"><a href="/opinion/letters_to_editor/article_702baf4b-011b-5936-9059-9d5ce1456556.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li></ul>
        </div>
                        <div class="card-social pull-right">
                            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gettysburgtimes.com%2Fopinion%2Fletters_to_editor%2Farticle_702baf4b-011b-5936-9059-9d5ce1456556.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/letters_to_editor/article_702baf4b-011b-5936-9059-9d5ce1456556.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"702baf4b-011b-5936-9059-9d5ce1456556"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Letter%20concerning&via=Gburg_Times&url=http%3A%2F%2Fwww.gettysburgtimes.com%2Fopinion%2Fletters_to_editor%2Farticle_702baf4b-011b-5936-9059-9d5ce1456556.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/letters_to_editor/article_702baf4b-011b-5936-9059-9d5ce1456556.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"702baf4b-011b-5936-9059-9d5ce1456556"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.gettysburgtimes.com/tncms/asset/editorial/702baf4b-011b-5936-9059-9d5ce1456556" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"702baf4b-011b-5936-9059-9d5ce1456556"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BGettysburg%20Times%5D%20Letter%20concerning&body=http%3A%2F%2Fwww.gettysburgtimes.com%2Fopinion%2Fletters_to_editor%2Farticle_702baf4b-011b-5936-9059-9d5ce1456556.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"702baf4b-011b-5936-9059-9d5ce1456556"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
                        </div>
                    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
                    </div>
                </div>
            
        
    </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-opinion-two" class="tncms-region "><div id="tncms-block-1435758" class="tncms-block"><section id="block-1435758" class="block emphasis-h3   " >
    <div class=""><ul class="card headline-list bullet-disc"><li class="">
            <span class="tnt-headline ">
        
             <a href="/opinion/letters_to_editor/article_702baf4b-011b-5936-9059-9d5ce1456556.html" class="tnt-asset-link">
        

        
            Letter concerning</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/opinion/staff_columns/article_1bc3b54b-3b4f-5af1-9639-77d3a8d68581.html" class="tnt-asset-link">
        

        
            Tackling red tape</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/opinion/staff_columns/article_6fd1c386-bfc7-539a-9ba6-f28403df829e.html" class="tnt-asset-link">
        

        
            Losing faith</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/opinion/staff_columns/article_946ce1f5-7ca1-57ab-a5a6-664d7b3bdf11.html" class="tnt-asset-link">
        

        
            When Medicare was called creeping socialism</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/opinion/letters_to_editor/article_9490eafb-5bd8-5dc4-851e-4bdea1a8233f.html" class="tnt-asset-link">
        

        
            Questions for Messeder</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/opinion/letters_to_editor/article_628c93b1-c369-5bdb-8067-4ead96fd6a45.html" class="tnt-asset-link">
        

        
            Sad, petty situation</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/opinion/letters_to_editor/article_a93f618e-3a7e-57e9-a850-0a8749a05946.html" class="tnt-asset-link">
        

        
            Advice for Snyder</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/opinion/letters_to_editor/article_158a07bc-a76a-57ab-8395-35afe67e156b.html" class="tnt-asset-link">
        

        
            Comments on letters</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/opinion/letters_to_editor/article_e130b6bb-127e-5ae3-9ef4-0531abc0030e.html" class="tnt-asset-link">
        

        
            Assembly exceptional</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/opinion/staff_columns/article_ffc06a21-c13c-5277-8386-f15ff47c9851.html" class="tnt-asset-link">
        

        
            A demagogue's ego inside the White House</a></span>
        </li></ul></div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-opinion-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li>
                <a href="/obituaries" class="nav-link tnt-section-obituaries" >Obituaries
                </a></li><li class="dropdown yamm-fw lifestyle">
                <a class="dropdown-toggle nav-link tnt-section-lifestyle" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/life_entertainment/" >Lifestyle
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-life-entertainment-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-celebrations" href="/life_entertainment/celebrations/" >Celebrations</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-lifestyles" href="/life_entertainment/lifestyles/" >Lifestyles</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-home-style" href="/life_entertainment/home_style/" >Home Style</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-local-entertainment" href="/life_entertainment/local/" >Local Entertainment</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-columns" href="/life_entertainment/columns/" >Columns</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-travel" href="/online_features/travel" >Travel</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-life-entertainment-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-life-entertainment-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-life-entertainment-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw photos">
                <a class="dropdown-toggle nav-link tnt-section-photos" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="http://gettysburgtimes.mycapture.com/mycapture/index.asp"  target="_blank" rel="noopener">Photos
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-http-gettysburgtimes-mycapture-com-mycapture-index-asp-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-buy-photos" href="http://gettysburgtimes.mycapture.com/mycapture/index.asp"  target="_blank" rel="noopener">Buy Photos</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-http-gettysburgtimes-mycapture-com-mycapture-index-asp-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-http-gettysburgtimes-mycapture-com-mycapture-index-asp-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-http-gettysburgtimes-mycapture-com-mycapture-index-asp-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw classifieds">
                <a class="dropdown-toggle nav-link tnt-section-classifieds" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/classifieds" >Classifieds
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-classifieds-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-jobs" href="/classifieds/job/" >Jobs</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-sale" href="/classifieds/sale/" >Sale</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-housing" href="/classifieds/housing/" >Housing</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-community" href="/classifieds/community" >Community</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-service" href="/classifieds/service/" >Service</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-bargain-sheet" href="http://www.bargainsheet.net"  target="_blank" rel="noopener">Bargain Sheet</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-place-a-classified" href="/site/forms/online_services/classified" >Place a Classified</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-coupons-offers" href="http://www.gettysburgtimes.com/classifieds/service/coupon/"  target="_blank" rel="noopener">Coupons & Offers</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-classifieds-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-classifieds-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-classifieds-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw subscriptions">
                <a class="dropdown-toggle nav-link tnt-section-subscriptions" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/subscribe" >Subscriptions
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-subscribe-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-e-paper" href="/eedition" >e-Paper</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-subscriber-services" href="/subscribe" >Subscriber Services</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-user-manager" href="/users/admin/" >User Manager</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-subscribe-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-subscribe-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-subscribe-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li>
                <a href="/nie" class="nav-link tnt-section-nie" >NIE
                </a></li><li>
                <a href="/site/wedding_show/wedding_show.html" class="nav-link tnt-section-wedding-show" >Wedding Show
                </a></li><li>
                <a href="/pick_of_the_counties/" class="nav-link tnt-section-pick-of-the-counties" >Pick of the Counties
                </a></li><li>
                <a href="/site/advertise.html" class="nav-link tnt-section-advertise" >Advertise
                </a></li></ul>
    </div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1373435" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gettysburgtimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1373436" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"above","width":"320","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gettysburgtimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><div id="modal-image-a6ab0105-172b-537f-bde9-f65cf0314b3b" class="modal fullscreen in modal-image image-default modal-a6ab0105-172b-537f-bde9-f65cf0314b3b" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/a/6a/a6ab0105-172b-537f-bde9-f65cf0314b3b/5dd4afbac1005.image.jpg?resize=400%2C430"
                    srcset="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/a/6a/a6ab0105-172b-537f-bde9-f65cf0314b3b/5dd4afbac1005.image.jpg?resize=200%2C215 200w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/a/6a/a6ab0105-172b-537f-bde9-f65cf0314b3b/5dd4afbac1005.image.jpg?resize=300%2C322 300w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/a/6a/a6ab0105-172b-537f-bde9-f65cf0314b3b/5dd4afbac1005.image.jpg?resize=400%2C430 400w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/a/6a/a6ab0105-172b-537f-bde9-f65cf0314b3b/5dd4afbac1005.image.jpg?resize=540%2C580 540w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/a/6a/a6ab0105-172b-537f-bde9-f65cf0314b3b/5dd4afbac1005.image.jpg?resize=750%2C806 750w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/a/6a/a6ab0105-172b-537f-bde9-f65cf0314b3b/5dd4afbac1005.image.jpg?resize=1200%2C1289 1200w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/a/6a/a6ab0105-172b-537f-bde9-f65cf0314b3b/5dd4afbac1005.image.jpg?resize=1389%2C1492 1700w"
                    sizes="100vw"
                    width="1389"
                    height="1492"
                    alt="NEWELL"
                    class="img-responsive true-size" />
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-a6ab0105-172b-537f-bde9-f65cf0314b3b" data-target=".caption-inner-modal-image-a6ab0105-172b-537f-bde9-f65cf0314b3b">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-a6ab0105-172b-537f-bde9-f65cf0314b3b collapse in"><div class="actions pull-right">
                <a href="http://gettysburgtimes.mycapture.com//mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=http%3A%2F%2Fwww.gettysburgtimes.com%2Fsports%2Farticle_fe579bd7-5e11-5e9f-9421-72f4ae1fb642.html&thumbpath=https%3A%2F%2Fbloximages.chicago2.vip.townnews.com%2Fgettysburgtimes.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Fa%2F6a%2Fa6ab0105-172b-537f-bde9-f65cf0314b3b%2F5dd4afbac1005.image.jpg%3Fresize%3D540%252C580&previewpath=https%3A%2F%2Fbloximages.chicago2.vip.townnews.com%2Fgettysburgtimes.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Fa%2F6a%2Fa6ab0105-172b-537f-bde9-f65cf0314b3b%2F5dd4afbac1005.image.jpg%3Fresize%3D540%252C580&notes=https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/a/6a/a6ab0105-172b-537f-bde9-f65cf0314b3b/5dd4afbad1ffc.~townnews~.jpg" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div><div class="caption-text"><p>NEWELL HEADED NORTH — Gettysburg High School senior Morgan Newell will continue her academic and swimming career at the University of New Hampshire.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">John Armstrong/Gettysburg Times
<!--p:Cut Credit Line--></span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gettysburgtimes.com%2Fimage_a6ab0105-172b-537f-bde9-f65cf0314b3b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/image_a6ab0105-172b-537f-bde9-f65cf0314b3b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a6ab0105-172b-537f-bde9-f65cf0314b3b"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=NEWELL&via=Gburg_Times&url=http%3A%2F%2Fwww.gettysburgtimes.com%2Fimage_a6ab0105-172b-537f-bde9-f65cf0314b3b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/image_a6ab0105-172b-537f-bde9-f65cf0314b3b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a6ab0105-172b-537f-bde9-f65cf0314b3b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.gettysburgtimes.com/tncms/asset/editorial/a6ab0105-172b-537f-bde9-f65cf0314b3b" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"a6ab0105-172b-537f-bde9-f65cf0314b3b"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BGettysburg%20Times%5D%20NEWELL&body=http%3A%2F%2Fwww.gettysburgtimes.com%2Fimage_a6ab0105-172b-537f-bde9-f65cf0314b3b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"a6ab0105-172b-537f-bde9-f65cf0314b3b"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/image_a6ab0105-172b-537f-bde9-f65cf0314b3b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a6ab0105-172b-537f-bde9-f65cf0314b3b"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-a6ab0105-172b-537f-bde9-f65cf0314b3b-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="a6ab0105-172b-537f-bde9-f65cf0314b3b" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="a6ab0105-172b-537f-bde9-f65cf0314b3b" class="save-list-a6ab0105-172b-537f-bde9-f65cf0314b3b-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="a6ab0105-172b-537f-bde9-f65cf0314b3b" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-a6ab0105-172b-537f-bde9-f65cf0314b3b img { max-height: 760px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-fe579bd7-5e11-5e9f-9421-72f4ae1fb642" class="asset article-default"  data-url="http://www.gettysburgtimes.com/sports/article_fe579bd7-5e11-5e9f-9421-72f4ae1fb642.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/a/6a/a6ab0105-172b-537f-bde9-f65cf0314b3b/5dd4afbac1005.image.jpg?resize=587%2C630">
            <meta itemprop="width" content="587">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="gettysburgtimes.com">
    </div>
    <link itemprop="mainEntityOfPage" href="http://www.gettysburgtimes.com/sports/article_fe579bd7-5e11-5e9f-9421-72f4ae1fb642.html" />
    <style>
                .asset-paging .direction {
                    color: #164559;
                }
            </style><div class="asset-paging-container hidden-print">
            <div id="asset-paging-fe579bd7-5e11-5e9f-9421-72f4ae1fb642" class="asset-paging">
                <div id="paging-prev-fe579bd7-5e11-5e9f-9421-72f4ae1fb642" class="paging-link prev offset"></div>
                <div id="paging-next-fe579bd7-5e11-5e9f-9421-72f4ae1fb642" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Gettysburg’s Newell signs with New Hampshire
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-7180963c-07fc-11ea-9fbc-c30f85de5ef4-asset-fe579bd7-5e11-5e9f-9421-72f4ae1fb642" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.gettysburgtimes.com/users/profile/Clay%20Sauertieg">By Clay Sauertieg
Times Sports Writer
</a></span>
                
                    <div id="author-popup-7180963c-07fc-11ea-9fbc-c30f85de5ef4-asset-fe579bd7-5e11-5e9f-9421-72f4ae1fb642-content" class="hide">
                        <article class="clearfix card author popup-content card-author-7180963c-07fc-11ea-9fbc-c30f85de5ef4">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.gettysburgtimes.com/users/profile/Clay%20Sauertieg" rel="author" class="tnt-user-profile-link tnt-user-name">Clay Sauertieg</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:csauertieg@gettysburgtimes.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-7180963c-07fc-11ea-9fbc-c30f85de5ef4-asset-fe579bd7-5e11-5e9f-9421-72f4ae1fb642').popover({
                            content: $('#author-popup-7180963c-07fc-11ea-9fbc-c30f85de5ef4-asset-fe579bd7-5e11-5e9f-9421-72f4ae1fb642-content').html(),
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li>
        <time datetime="2019-11-19T18:06:00-05:00" class="tnt-date asset-date text-muted">9 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/sports/article_fe579bd7-5e11-5e9f-9421-72f4ae1fb642.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-11-19T18:06:00-05:00">
    <meta itemprop="datePublished" content="2019-11-19T18:06:00-05:00">
    <meta itemprop="dateModified" content="2019-11-19T18:06:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gettysburgtimes.com%2Fsports%2Farticle_fe579bd7-5e11-5e9f-9421-72f4ae1fb642.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/article_fe579bd7-5e11-5e9f-9421-72f4ae1fb642.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"fe579bd7-5e11-5e9f-9421-72f4ae1fb642"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Gettysburg%E2%80%99s%20Newell%20signs%20with%20New%20Hampshire&via=Gburg_Times&url=http%3A%2F%2Fwww.gettysburgtimes.com%2Fsports%2Farticle_fe579bd7-5e11-5e9f-9421-72f4ae1fb642.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/article_fe579bd7-5e11-5e9f-9421-72f4ae1fb642.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"fe579bd7-5e11-5e9f-9421-72f4ae1fb642"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.gettysburgtimes.com/tncms/asset/editorial/fe579bd7-5e11-5e9f-9421-72f4ae1fb642" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"fe579bd7-5e11-5e9f-9421-72f4ae1fb642"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BGettysburg%20Times%5D%20Gettysburg%E2%80%99s%20Newell%20signs%20with%20New%20Hampshire&body=http%3A%2F%2Fwww.gettysburgtimes.com%2Fsports%2Farticle_fe579bd7-5e11-5e9f-9421-72f4ae1fb642.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"fe579bd7-5e11-5e9f-9421-72f4ae1fb642"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-vertical hover-expand"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-a6ab0105-172b-537f-bde9-f65cf0314b3b" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-a6ab0105-172b-537f-bde9-f65cf0314b3b" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1389">
            <meta itemprop="height" content="1492">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/a/6a/a6ab0105-172b-537f-bde9-f65cf0314b3b/5dd4afbac1005.image.jpg?resize=500%2C537">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/a/6a/a6ab0105-172b-537f-bde9-f65cf0314b3b/5dd4afbac1005.image.jpg?resize=500%2C537">
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/a/6a/a6ab0105-172b-537f-bde9-f65cf0314b3b/5dd4afbac1005.image.jpg?resize=400%2C430"
                    srcset="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/a/6a/a6ab0105-172b-537f-bde9-f65cf0314b3b/5dd4afbac1005.image.jpg?resize=200%2C215 200w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/a/6a/a6ab0105-172b-537f-bde9-f65cf0314b3b/5dd4afbac1005.image.jpg?resize=300%2C322 300w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/a/6a/a6ab0105-172b-537f-bde9-f65cf0314b3b/5dd4afbac1005.image.jpg?resize=400%2C430 400w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/a/6a/a6ab0105-172b-537f-bde9-f65cf0314b3b/5dd4afbac1005.image.jpg?resize=540%2C580 540w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/a/6a/a6ab0105-172b-537f-bde9-f65cf0314b3b/5dd4afbac1005.image.jpg?resize=750%2C806 750w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/a/6a/a6ab0105-172b-537f-bde9-f65cf0314b3b/5dd4afbac1005.image.jpg?resize=1200%2C1289 1200w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/a/6a/a6ab0105-172b-537f-bde9-f65cf0314b3b/5dd4afbac1005.image.jpg?resize=1389%2C1492 1700w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="1389"
                    height="1492"
                    alt="NEWELL"
                    class="img-responsive  letterbox tnt-restrict-img-a6ab0105-172b-537f-bde9-f65cf0314b3b" />
            </div><style>
                .tnt-restrict-img-a6ab0105-172b-537f-bde9-f65cf0314b3b {
                    max-width: 708px;
                }
            </style>
                
            </div>
            
                
                
                    <figcaption class="caption"><div class="actions pull-right">
                <a href="http://gettysburgtimes.mycapture.com//mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=http%3A%2F%2Fwww.gettysburgtimes.com%2Fsports%2Farticle_fe579bd7-5e11-5e9f-9421-72f4ae1fb642.html&thumbpath=https%3A%2F%2Fbloximages.chicago2.vip.townnews.com%2Fgettysburgtimes.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Fa%2F6a%2Fa6ab0105-172b-537f-bde9-f65cf0314b3b%2F5dd4afbac1005.image.jpg%3Fresize%3D540%252C580&previewpath=https%3A%2F%2Fbloximages.chicago2.vip.townnews.com%2Fgettysburgtimes.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Fa%2F6a%2Fa6ab0105-172b-537f-bde9-f65cf0314b3b%2F5dd4afbac1005.image.jpg%3Fresize%3D540%252C580&notes=https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/a/6a/a6ab0105-172b-537f-bde9-f65cf0314b3b/5dd4afbad1ffc.~townnews~.jpg" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div>
                            <span class="caption-text">
                                <p>NEWELL HEADED NORTH — Gettysburg High School senior Morgan Newell will continue her academic and swimming career at the University of New Hampshire.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">John Armstrong/Gettysburg Times
<!--p:Cut Credit Line--></span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="fe579bd7-5e11-5e9f-9421-72f4ae1fb642">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gettysburgtimes.com%2Fsports%2Farticle_fe579bd7-5e11-5e9f-9421-72f4ae1fb642.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/article_fe579bd7-5e11-5e9f-9421-72f4ae1fb642.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"fe579bd7-5e11-5e9f-9421-72f4ae1fb642"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Gettysburg%E2%80%99s%20Newell%20signs%20with%20New%20Hampshire&via=Gburg_Times&url=http%3A%2F%2Fwww.gettysburgtimes.com%2Fsports%2Farticle_fe579bd7-5e11-5e9f-9421-72f4ae1fb642.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/article_fe579bd7-5e11-5e9f-9421-72f4ae1fb642.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"fe579bd7-5e11-5e9f-9421-72f4ae1fb642"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.gettysburgtimes.com/tncms/asset/editorial/fe579bd7-5e11-5e9f-9421-72f4ae1fb642" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"fe579bd7-5e11-5e9f-9421-72f4ae1fb642"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BGettysburg%20Times%5D%20Gettysburg%E2%80%99s%20Newell%20signs%20with%20New%20Hampshire&body=http%3A%2F%2Fwww.gettysburgtimes.com%2Fsports%2Farticle_fe579bd7-5e11-5e9f-9421-72f4ae1fb642.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"fe579bd7-5e11-5e9f-9421-72f4ae1fb642"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sports/article_fe579bd7-5e11-5e9f-9421-72f4ae1fb642.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"fe579bd7-5e11-5e9f-9421-72f4ae1fb642"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-fe579bd7-5e11-5e9f-9421-72f4ae1fb642-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="fe579bd7-5e11-5e9f-9421-72f4ae1fb642" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="fe579bd7-5e11-5e9f-9421-72f4ae1fb642" class="save-list-fe579bd7-5e11-5e9f-9421-72f4ae1fb642-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="fe579bd7-5e11-5e9f-9421-72f4ae1fb642" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
        <style>#inform-video-player-1 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-1">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-1"
                 data-tracking-group="21535"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                                
        <style>#inform-video-player-2 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-2">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-2"
                 data-tracking-group="21535"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                                <p>Morgan Newell’s road to deciding where she would swim in college was long and winding.</p><p>“I started emailing schools the end of my sophomore year after districts,” she said. “But it was really hard because I wasn’t really sure what I wanted in a school. And I still had two years left, so I wasn’t really sure what my times were going to be like.”</p><p>That road came to an end on Friday when Newell, now a senior and a state qualifier, signed to swim for the University of New Hampshire.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gettysburgtimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top-asset', slot: 1, fold: "above"});</script>

</div>
</div>
<div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>In addition to New Hampshire, Newell says she looked into the University of Maine and University of Massachusetts Amherst.</p><p>“Those three were what I looked at the most, but New Hampshire just stood out,” she said. “They had an engineering program, which is what I want to do, and they had coastal engineering which is even more of what I want to do. So it just felt like a great fit.”</p><p>After visiting New Hampshire for the first time in the summer, she made a return trip for a recruiting visit before making her decision on Nov. 11. She then signed her letter of intent last Friday.</p><p>“It’s definitely a huge weight off of my shoulders,” Newell said of signing before the swim season begins. “I’ve been so stressed the first part of my senior year. Now that I’ve decided I’m looking forward to the future rather than worrying. If I wouldn’t have committed before my championship meets it would’ve been way more stressful.”</p><p>She noted that in addition to the campus and the academic programs, the coaches’ attentiveness and the closeness of the team were elements that stuck out.</p><p>Newell enjoyed a strong postseason as a junior, placing third in the 100 butterfly (57.75) and sixth in the 100 freestyle (53.70) at the District 3 Class 2A Championships. She qualified for the PIAA Championships in both events, placing 12th in the fly with a time of 58.44.</p><p>Newell also helped the Warriors to a sixth-place finish in the 400 freestyle at districts.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gettysburgtimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle-asset', slot: 1, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>Gettysburg head coach Amanda Turner said that Newell’s success comes as no surprise to her, and that she’s happy to see her continue her career at the college level.</p><p>“Morgan is probably the most dedicated and persistent athlete I’ve seen,” Turner said. “She just has a very singular focus. She sets goals for herself and then attains them. So I’m not surprised about her success.”</p><p>On signing with New Hampshire, Turner says she’s happy that her athlete won’t have to deal with the stresses of recruitment throughout the season.</p><p>“I’m very happy that she has this decision made and settled because it makes her happy and now she can enjoy this senior season,” Turner said. “She’s spoken with me about maybe mixing it up and doing some different things now that she doesn’t need to worry about that as much.”</p><p>Newell, Turner and the Warriors begin their season on Dec. 12 at Northeastern High.</p><p><strong><em>Clay Sauertieg can be reached at <a href="mailto:csauertieg@gettysburgtimes.com">csauertieg@gettysburgtimes.com</a>. Follow on Twitter at @ByCSauertieg</em></strong></p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gettysburgtimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-bottom-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-bottom-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom-asset', slot: 1, fold: "below"});</script>

</div>
</div>
<div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
        <style>#inform-video-player-3 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-3">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-3"
                 data-tracking-group="21535"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gettysburgtimes.com%2Fsports%2Farticle_fe579bd7-5e11-5e9f-9421-72f4ae1fb642.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/article_fe579bd7-5e11-5e9f-9421-72f4ae1fb642.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"fe579bd7-5e11-5e9f-9421-72f4ae1fb642"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Gettysburg%E2%80%99s%20Newell%20signs%20with%20New%20Hampshire&via=Gburg_Times&url=http%3A%2F%2Fwww.gettysburgtimes.com%2Fsports%2Farticle_fe579bd7-5e11-5e9f-9421-72f4ae1fb642.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/article_fe579bd7-5e11-5e9f-9421-72f4ae1fb642.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"fe579bd7-5e11-5e9f-9421-72f4ae1fb642"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.gettysburgtimes.com/tncms/asset/editorial/fe579bd7-5e11-5e9f-9421-72f4ae1fb642" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"fe579bd7-5e11-5e9f-9421-72f4ae1fb642"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BGettysburg%20Times%5D%20Gettysburg%E2%80%99s%20Newell%20signs%20with%20New%20Hampshire&body=http%3A%2F%2Fwww.gettysburgtimes.com%2Fsports%2Farticle_fe579bd7-5e11-5e9f-9421-72f4ae1fb642.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"fe579bd7-5e11-5e9f-9421-72f4ae1fb642"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sports/article_fe579bd7-5e11-5e9f-9421-72f4ae1fb642.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"fe579bd7-5e11-5e9f-9421-72f4ae1fb642"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-fe579bd7-5e11-5e9f-9421-72f4ae1fb642-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="fe579bd7-5e11-5e9f-9421-72f4ae1fb642" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="fe579bd7-5e11-5e9f-9421-72f4ae1fb642" class="save-list-fe579bd7-5e11-5e9f-9421-72f4ae1fb642-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="fe579bd7-5e11-5e9f-9421-72f4ae1fb642" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-7180963c-07fc-11ea-9fbc-c30f85de5ef4">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.gettysburgtimes.com/users/profile/Clay%20Sauertieg" rel="author" class="tnt-user-profile-link tnt-user-name">Clay Sauertieg</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:csauertieg@gettysburgtimes.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-7180963c-07fc-11ea-9fbc-c30f85de5ef4" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=7180963c-07fc-11ea-9fbc-c30f85de5ef4&amp;s=start_time&amp;sd=desc" data-subject="Clay Sauertieg" data-description="Whenever Clay Sauertieg posts new content, you'll get an email delivered to your inbox with a link." data-name="Clay Sauertieg notification" data-author-id="7180963c-07fc-11ea-9fbc-c30f85de5ef4" data-user-url="https://www.gettysburgtimes.com/users/">
        <i class="fas tnt-star"></i> Follow Clay Sauertieg
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" data-tncms-track-dmp='is_followed_notifications_user'>
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.gettysburgtimes.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.gettysburgtimes.com/users/login/?referer_url=http%3A%2F%2Fwww.gettysburgtimes.com%2Fsports%2Farticle_fe579bd7-5e11-5e9f-9421-72f4ae1fb642.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.gettysburgtimes.com/users/signup/?referer_url=http%3A%2F%2Fwww.gettysburgtimes.com%2Fsports%2Farticle_fe579bd7-5e11-5e9f-9421-72f4ae1fb642.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("832ed22d-3ce2-4937-9f93-e56306b8315c");
        var apiKey = "YDC2G9T2K4BXNCJ3XDMR";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-832ed22d-3ce2-4937-9f93-e56306b8315c';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div><div id="taboola-video-outstream"></div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="fe579bd7-5e11-5e9f-9421-72f4ae1fb642" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/sports/article_fe579bd7-5e11-5e9f-9421-72f4ae1fb642.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="fe579bd7-5e11-5e9f-9421-72f4ae1fb642" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom  usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.gettysburgtimes.com/users/login/?referer_url=http%3A%2F%2Fwww.gettysburgtimes.com%2Fsports%2Farticle_fe579bd7-5e11-5e9f-9421-72f4ae1fb642.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gettysburgtimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top', slot: 1, fold: "above"});</script>

</div>
</div>
<div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1373541" class="tncms-block"><section id="block-1373541" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1373541 ">
        <div class="block-title-inner">
            <h4>
                
                Latest e-Edition
                
            </h4>
        </div>
    </div></div>
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        <article id="card-summary-c5e18f76-9c32-5fc9-8bb6-11f85dc8ce67" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-c5e18f76-9c32-5fc9-8bb6-11f85dc8ce67 media-preview edition-asset" data-aspect=""><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/eedition/edition_c5e18f76-9c32-5fc9-8bb6-11f85dc8ce67.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Gettysburg Times"
                        class="img-responsive lazyload full"
                        width="300"
                        height="568"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/eedition/4/5c/45c32759-3b81-506f-bc6f-3c32bbfac3fa/5dd4b7ee56b9d.preview-300.jpg?resize=200%2C379 200w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/eedition/4/5c/45c32759-3b81-506f-bc6f-3c32bbfac3fa/5dd4b7ee56b9d.preview-300.jpg?resize=300%2C568 300w" />
                </a>
            </div>
            
        </figure></div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/eedition/edition_c5e18f76-9c32-5fc9-8bb6-11f85dc8ce67.html" class="tnt-asset-link">
        

        
            Gettysburg Times</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    
                                        <li style="padding-bottom:10px;">To view our latest e-Edition click the image on the left.</li>
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
                </div>
            </div>
        
    
    </section></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gettysburgtimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 1, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1650850" class="tncms-block"><section id="block-1650850" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1650850 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="www.gettysburgtimes.com/special_sections/companion" target="_blank" rel="noopener">
                
                Companion Magazine
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    
        <article id="card-summary-4ac10266-70fd-11e9-a3c3-cb40ccf5da26" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-4ac10266-70fd-11e9-a3c3-cb40ccf5da26 media-preview pdf-asset" data-aspect=""><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/special_sections/companion/pdf_4ac10266-70fd-11e9-a3c3-cb40ccf5da26.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-file-pdf tnt-fw" title="PDF document"></i></div>
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="November-December 2019 Companion"
                        class="img-responsive lazyload full"
                        width="1267"
                        height="1634"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/4/ac/4ac10266-70fd-11e9-a3c3-cb40ccf5da26/5dc97afee66c8.preview.jpg?resize=200%2C258 200w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/4/ac/4ac10266-70fd-11e9-a3c3-cb40ccf5da26/5dc97afee66c8.preview.jpg?resize=300%2C387 300w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/4/ac/4ac10266-70fd-11e9-a3c3-cb40ccf5da26/5dc97afee66c8.preview.jpg?resize=400%2C516 400w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/4/ac/4ac10266-70fd-11e9-a3c3-cb40ccf5da26/5dc97afee66c8.preview.jpg?resize=540%2C696 540w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/4/ac/4ac10266-70fd-11e9-a3c3-cb40ccf5da26/5dc97afee66c8.preview.jpg?resize=750%2C967 750w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/4/ac/4ac10266-70fd-11e9-a3c3-cb40ccf5da26/5dc97afee66c8.preview.jpg?resize=1200%2C1548 1200w, https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/4/ac/4ac10266-70fd-11e9-a3c3-cb40ccf5da26/5dc97afee66c8.preview.jpg?resize=1267%2C1634 1700w" />
                </a>
            </div>
            
        </figure></div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/special_sections/companion/pdf_4ac10266-70fd-11e9-a3c3-cb40ccf5da26.html" class="tnt-asset-link">
        

        
            November-December 2019 Companion</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
    
    </section></div><div id="tncms-block-1376911" class="tncms-block"><section id="block-1376911" class="block emphasis-h4 light  " ><div class="clearfix">
    
    <div class="block-title title-1376911 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/calendar/">
                
                Calendar
                
                    </a>
                
            </h4>
        </div>
    </div></div>
<a class="url-template" href="/calendar/"></a>


    <div class="card-panel panel">
        <div class="panel-body">


<div class="fc-calendar-wrap card" data-squery="max-width:260px=squery-260">
    <div class="fc-inner">
        <div class="fc-header">
            <nav>
                <span class="fc-prev">
                    <i class="fas tnt-chevron-left"></i>
                </span>
                <span class="fc-next">
                    <i class="fas tnt-chevron-right"></i>
                </span>
            </nav>
            <h3 class="fc-month">&#8203;</h3>
            <h4 class="fc-year">&#8203;</h4>
        </div>
        <div id="calendar-1376911" class="fc-calendar-container"></div>
        
            <div class="fc-foot">
                <div class="fc-foot-item">
                    <a href="/calendar/">Browse</a>
                </div>
                <div class="fc-foot-item">
                    <a href="/calendar/search/?l=25&unrolled=1&s=start_time&sd=asc&d1=2019-11-20&d2=2019-11-20&f=html">Today's events</a>
                </div>
                <div class="fc-foot-item">
                    <a href="https://www.gettysburgtimes.com/users/admin/calendar/">Submit</a>
                </div>
                <div class="clearfix"></div>
            </div>
        
    </div>
</div>


        </div>
    </div>
</section></div><div id="tncms-block-1373447" class="tncms-block"></div><div id="tncms-block-1376907" class="tncms-block title-no-margin"><section id="block-1376907" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1376907 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="https://www.facebook.com/gettysburgtimes">
                
                Follow us on Facebook
                
                    </a>
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-1376909" class="tncms-block"><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1550124928647000";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/gettysburgtimes" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="margin-left:10px" data-height="250"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gettysburgtimes"><a href="https://www.facebook.com/gettysburgtimes">gettysburgtimes</a></blockquote></div></div>
<div class="padding-top padding-bottom"></div></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gettysburgtimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-bottom" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-bottom1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom', slot: 1, fold: "below"});</script>

</div>
</div>
<div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1373462" class="tncms-block"><section id="block-1373462" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1373462 ">
        <div class="block-title-inner">
            <h3>
                
                Opinion
                
            </h3>
        </div>
    </div></div>
    
    <div class="card-img-md">
        
                
                <article id="card-summary-1373462-702baf4b-011b-5936-9059-9d5ce1456556" class="clearfix card summary inherit  tnt-section-opinion tnt-sub-section-letters-to-editor">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/opinion/letters_to_editor/article_702baf4b-011b-5936-9059-9d5ce1456556.html" class="tnt-asset-link">
        

        
            Letter concerning</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-11-20T00:00:00-05:00" class="tnt-date asset-date text-muted">3 hrs ago</time></li><li class="card-comment-count"><a href="/opinion/letters_to_editor/article_702baf4b-011b-5936-9059-9d5ce1456556.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Letter concerning </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1373462-1bc3b54b-3b4f-5af1-9639-77d3a8d68581" class="clearfix card summary has-image image-left inherit  tnt-section-opinion tnt-sub-section-staff-columns">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-1bc3b54b-3b4f-5af1-9639-77d3a8d68581 media-preview article-asset" data-aspect="original"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/opinion/staff_columns/article_1bc3b54b-3b4f-5af1-9639-77d3a8d68581.html" class="tnt-asset-link">
                
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Tackling red tape"
                    class="img-responsive lazyload  letterbox"
                    width="1217"
                    height="1703"
                    data-src="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/8/be/8bec0c04-8e0e-5436-be83-b0653c0c540b/5d7032ff7aa00.image.jpg?resize=200%2C280" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/opinion/staff_columns/article_1bc3b54b-3b4f-5af1-9639-77d3a8d68581.html" class="tnt-asset-link">
        

        
            Tackling red tape</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-11-20T00:00:00-05:00" class="tnt-date asset-date text-muted">3 hrs ago</time></li><li class="card-comment-count"><a href="/opinion/staff_columns/article_1bc3b54b-3b4f-5af1-9639-77d3a8d68581.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Most Pennsylvanians want to be left alone to live their lives without undo interference from the government. </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1373462-6fd1c386-bfc7-539a-9ba6-f28403df829e" class="clearfix card summary has-image image-left inherit  tnt-section-opinion tnt-sub-section-staff-columns">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-6fd1c386-bfc7-539a-9ba6-f28403df829e media-preview article-asset" data-aspect="original"><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/opinion/staff_columns/article_6fd1c386-bfc7-539a-9ba6-f28403df829e.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Losing faith"
                        class="img-responsive lazyload full"
                        width="123"
                        height="123"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/content/tncms/assets/v3/editorial/b/5a/b5aab396-1a8e-51cf-be2d-44c875cb6889/5b44e9224fccd.image.jpg?resize=123%2C123" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/opinion/staff_columns/article_6fd1c386-bfc7-539a-9ba6-f28403df829e.html" class="tnt-asset-link">
        

        
            Losing faith</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-11-20T00:00:00-05:00" class="tnt-date asset-date text-muted">3 hrs ago</time></li><li class="card-comment-count"><a href="/opinion/staff_columns/article_6fd1c386-bfc7-539a-9ba6-f28403df829e.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">At a recent Sunday Mass, the parish’s 8th grade confirmation class participated in the Rite of Enrollment into the Book of the Elect. During t&hellip;</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div><div id="insticator-container" style="position:relative;margin-left:auto;margin-right:auto;width:300px;margin-bottom:40px;">
                    <div id="div-insticator-ad-1"></div>
                    <div id="insticator-embed"></div>
                    <div id="div-insticator-ad-2"></div>
                </div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1687527" class="tncms-block">
        <div id="blox-ad-position-fixed-impact-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"fixed-impact-bottom","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gettysburgtimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container tnt-ads-impact">
        
        </div></div><div id="tncms-block-1373437" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gettysburgtimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1373438" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"below","width":"320","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gettysburgtimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1373535" class="tncms-block"><section id="block-1373535" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1373535 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-photos"  href="/multimedia/photos/" >
                    <span class="nav-label">Photos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features" >
                    <span class="nav-label">Online Features</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1373486" class="tncms-block"><section id="block-1373486" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1373486 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-advertise-with-us"  href="/site/advertise.html" >
                    <span class="nav-label">Advertise with us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-a-classified"  href="/site/forms/online_services/classified" >
                    <span class="nav-label">Place a Classified </span>
                </a></li><li>
                <a class="nav-link  tnt-section-home-delivery"  href="/site/forms/subscription_services/subscribe" >
                    <span class="nav-label">Home Delivery</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/site/services" >
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-companion-magazine"  href="http://www.gettysburgcompanion.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Companion Magazine</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1373537" class="tncms-block"><section id="block-1373537" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1373537 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>GettysburgTimes.com</strong><br>
    1570 Fairfield Road P.O. Box 3669<br>
    Gettysburg, PA 17325
    <br>
    
        <strong>Phone:</strong> 717-334-1131<br>
        <strong>Email:</strong> <a href="mailto:info@gettysburgtimes.com">info@gettysburgtimes.com</a><br>
    
</address></section></div><div id="tncms-block-1373545" class="tncms-block padding-bottom"><div class="follow-links-1373545 default">
    
    <section id="block-1373545" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1373545 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/gettysburgtimes/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/Gburg_Times/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/gburg_times" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.gettysburgtimes.com",
  "sameAs" : ["https://www.facebook.com/gettysburgtimes/","http://twitter.com/Gburg_Times/","https://www.instagram.com/gburg_times"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1373490" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1373490"><div class="col-md-7"><small>&copy; Copyright 2019 <a href="/">Gettysburg Times</a>, 1570 Fairfield Road P.O. Box 3669 Gettysburg, PA</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gettysburgtimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-impact-bottom" class="tncms-region-ads">

<div id="blox-ad-position-fixed-impact-bottom1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-impact-bottom', slot: 1, fold: "below"});</script>

</div>
</div>

    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc10807.add('act', dmpData);
	_cc10807.bcp();

            });
        });
    </script>
    
<script>/*<![CDATA[*/ window.addEventListener('DOMContentLoaded', function() {
        
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.b419cb3c218ef0da9fa281dd92729a83.js"></script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1373547 = $('#user-controls-1373547 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1373547.append('<img src="' + __tnt.user.avatar + '" class="user-icon" alt="user-icon">');
        } else{
            avatar_1373547.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1373546 = $('#user-controls-1373546 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1373546.append('<img src="' + __tnt.user.avatar + '" class="user-icon" alt="user-icon">');
        } else{
            avatar_1373546.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>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</script>
<script src="https://bloximages.chicago2.vip.townnews.com/gettysburgtimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.calendario.7b513d925fce875220017f8d5a8055a0.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var aChecked = [],
            urlParams = '/search/?l=25&unrolled=1&s=start_time&sd=asc&f=html',

            $wrapper = $( '#block-1376911 .fc-inner' ),
            $calendar = $( '#calendar-1376911' ),
            cal = $calendar.calendario({
                displayWeekAbbr: true,
                startIn: 0,
                onDayClick: function( $el, $contentEl, dateProperties ) {
                    window.location = $('#block-1376911 .url-template').attr('href') + urlParams + '&d1=' + $el.find('.fc-date').data('date') + '&d2=' + $el.find('.fc-date').data('date');
                }
            }),
            $month = $( '#block-1376911 .fc-month' ).html( cal.getMonthName() ),
            $year = $( '#block-1376911 .fc-year' ).html( cal.getYear() );


        $('#block-1376911 .fc-next').on('click', function() {
            cal.gotoNextMonth(updateMonthYear);
        });
        $('#block-1376911 .fc-prev').on('click', function() {
            cal.gotoPreviousMonth(updateMonthYear);
        });
        function updateMonthYear(){
            $month.html(cal.getMonthName());
            $year.html(cal.getYear());
            fetchDays();
        }
        function fetchDays(){
            if( aChecked.indexOf(cal.getYear() + '-' + cal.getMonth()) == -1 ){
                $.ajax({
                    type: 'GET',
                    dataType: 'json',
                    url: $('#block-1376911 .url-template').attr('href') + '/search/?year='+cal.getYear()+'&month='+cal.getMonth()+'&fmt=json',
                    cache: true,
                    success: function(data) {
                        $.each(data, function(index, value){
                            if(value.result.numEvents > 0){
                                sMonth = value.result.month.toString();
                                if(sMonth.length < 2){ sMonth = '0'+sMonth }
                                sDay = value.result.day.toString();
                                if(sDay.length < 2){ sDay = '0'+sDay }
                                sString = sMonth + '-' + sDay + '-' + value.result.year;

                                oNumEvents = {};

                                var iOneDot = 1,
                                    iTwoDots = 2,
                                    iThreeDots = 3;

                                oNumEvents[sString] = '<div class="fc-data-item">';
                                if( value.result.numEvents > 0 && value.result.numEvents < iOneDot+1 ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> ';
                                }else if( value.result.numEvents > iOneDot && value.result.numEvents < iTwoDots+1 ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i>';
                                }else if( value.result.numEvents > iTwoDots ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i>';
                                }
                                oNumEvents[sString] += '</div>';

                                cal.setData(oNumEvents);
                            }
                        });

                        if( aChecked.indexOf(cal.getYear() + '-' + cal.getMonth()) == -1 ){
                            aChecked.push(cal.getYear() + '-' + cal.getMonth());
                        }
                    },
                    error: function(response) {
                        __tnt.log(response.status);
                    }
                });
            }
        }
        fetchDays();
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ (function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: '3.0', q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/b1ad8512-0208-404a-8bef-42066664235a.js');
                /*&lt;![CDATA[[*/Insticator.ad.loadAd('div-insticator-ad-1');Insticator.ad.loadAd('div-insticator-ad-2');Insticator.load('em',{id:'40c1ddd3-f53e-4cc2-99cf-8551b04a81fa'})/*]]&gt;*/ /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = $.cookie('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc10807.add('act', serviceData);
	_cc10807.bcp();

                        }
                    }
                    $.cookie('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc10807.add('act', dmpData);
	_cc10807.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>